![]() | StringListLastIndexOf Method (String) |
Searches for the last occurence of the string in the list.
Namespace: Tekla.Structures.Drawing
Assembly: Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2023.0.1

Parameters
- value
- Type: SystemString
The string to locate.
Return Value
Type: Int32The last index of the string if found, otherwise -1.