IntListContains Method

Checks if the given integer is in the list.

Namespace:  Tekla.Structures.Drawing
Assembly:  Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2024.0.0+a110b435391768740483e3032720a566518c9a63
Syntax
public bool Contains(
	int value
)

Parameters

value
Type: SystemInt32
The integer to be checked.

Return Value

Type: Boolean
True if the integer is in the list, otherwise false.
See Also
Was this helpful?
The feedback you give here is not visible to other users. We use your comments to improve the content.
Previous
Next