BoltArrayRemoveBoltDistY Method |
Removes a Y distance from the bolt array in the index position.
Namespace: Tekla.Structures.Model
Assembly: Tekla.Structures.Model (in Tekla.Structures.Model.dll) Version: 2023.0.3
Syntax
Parameters
- Index
- Type: SystemInt32
The position to remove from.
Return Value
Type: BooleanTrue if the distance was removed. False if the index is out of range.
See Also