IntListLastIndexOf Method (Int32, Int32) |
Searches for the last occurence of the integer in the list.
Namespace: Tekla.Structures.Drawing
Assembly: Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2023.0.3
Syntax
Parameters
- value
- Type: SystemInt32
The integer to locate. - startIndex
- Type: SystemInt32
The index to start the search from.
Return Value
Type: Int32The last index of the integer if found, otherwise -1.
See Also