IntListInsert Method

Inserts the integer to the specified index.

Namespace:  Tekla.Structures.Drawing
Assembly:  Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2023.0.3
Syntax
public void Insert(
	int index,
	int value
)

Parameters

index
Type: SystemInt32
The index where the integer is inserted.
value
Type: SystemInt32
The integer to be inserted.
See Also
Was this helpful?
The feedback you give here is not visible to other users. We use your comments to improve the content.
Previous
Next