IntListContains Method

Checks if the given integer is in the list.

Namespace:  Tekla.Structures.Drawing
Assembly:  Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2023.0.3
Syntax
public bool Contains(
	int value
)

Parameters

value
Type: SystemInt32
The integer to be checked.

Return Value

Type: Boolean
True if the integer is in the list, otherwise false.
See Also
Was this helpful?
The feedback you give here is not visible to other users. We use your comments to improve the content.
Previous
Next