IntListItem Property

Gets or sets the integer at the specified index.

Namespace:  Tekla.Structures.Drawing
Assembly:  Tekla.Structures.Drawing (in Tekla.Structures.Drawing.dll) Version: 2023.0.3
Syntax
public int this[
	int index
] { get; set; }

Parameters

index
Type: SystemInt32
The zero-based index of the element to get or set.

Property Value

Type: Int32
See Also
Was this helpful?
The feedback you give here is not visible to other users. We use your comments to improve the content.
Previous
Next